1 / 2 Sayfa 12 SonuncuSonuncu
Toplam 11 sonuç bulundu. Gösterilen sonuçlar: 1 - 10 arası
  1. #1
    Üye
    Üyelik Tarihi
    Sep 2010
    Mesajlar
    5

    Web Sayfalarında Açılmayan Resim, Çalışmayan Java Sorunu [Çözüldü]

    Merhaba,
    Bilgisayarımda bir sorun var. İnternet sitelerinin çoğunda aynı hata oluşuyor. Web sayfalarındaki resimlerin bazıları gösterilmiyor. (x) işareti çıkartıyor. Bazı web sayfaları hiç açılmıyor bile. Ne yaptıysam düzeltemedim.
    Doctus'a bazen girebilirken, bazen giremiyorum (şu an bu yazıyı yazarken yukrıdaki butonları göremiyorum, x işaretleri var)
    Internet hattımda problem yok, speedtest le hızımı ölçtüm, normal değerlerde...
    Internet çoğu zaman felaket yavaş, genelde de sayfa görüntülenemiyor...

    Bu arada düzetmek için denediklerimi sayayım;
    Internet explorer varsayılan ayarlarına getirdim. (düzelmedi)
    Internet explorer 8.0 versiyonunu kurdum (düzelmedi)
    Flash Player ve Java yı kaldırıp en son versiyonlarını kurdum (düzelmedi)
    Flash Player ve Java nın en son versiyonlarını kaldırıp daha eski versiyonları kurdum (düzelmedi)
    Antivirüs programlarıyla taramalar yaptım (AVG ve Avast) (düzelmedi)
    XP Update ettim (düzelmedi)
    Son olarak da XP ye format attım, tekrar kurdum (ilk başlarda problemim çözüldü sandım, yine aynı sorunla karşı karşıyayım)

  2. #2
    Baş Editör
    Üyelik Tarihi
    Apr 2006
    Bulunduğu Yer
    Duzce
    Mesajlar
    3.426
    Başka uygulamalarda sorun var mı? MSN gibi...

    Firefox veya Opera kurup dener misiniz. Bakalım sorun nerede...
    İyimser, Güleryüzlü, Sokulgan, Uyumlu, Özgürlükçü, Dürüst, Güvenilir, Disiplin sevmez, Araştırıcı, İyi konuşmacı, Sıcak kanlı, Ateşli, Becerikli !

  3. #3
    Üye
    Üyelik Tarihi
    Sep 2010
    Mesajlar
    5
    Bunun dışında Mozilla ve Chrome da denedim. Ama onlarda da sonuç aynı...

    Ekte inceleme sonuçlarımı gönderiyorum.
    Yardımcı olursanız sevinirim.

    Alıntı DrOpMaN® Mesajı Göster
    Başka uygulamalarda sorun var mı? MSN gibi...

    Firefox veya Opera kurup dener misiniz. Bakalım sorun nerede...
    Firefox ve Google Chrome kurdum.
    Sorun aynı.
    MSN de sorun yok. Bağlanıyor. Ama uzun uzun kullanmadım.
    Şu an foruma "ktunnel" ile giriyorum. DNS leri değiştirmeyi de denedim. Faydası olmadı.
    Eklenmiş Dosya Eklenmiş Dosya
    Konu gozilra tarafından (21-09-2010 Saat 18:21 ) de değiştirilmiştir. Sebep: İki mesaj birleştirildi.

  4. #4
    Baş Editör
    Üyelik Tarihi
    Apr 2006
    Bulunduğu Yer
    Duzce
    Mesajlar
    3.426
    Ne kadar süredir bu sorun var?
    İyimser, Güleryüzlü, Sokulgan, Uyumlu, Özgürlükçü, Dürüst, Güvenilir, Disiplin sevmez, Araştırıcı, İyi konuşmacı, Sıcak kanlı, Ateşli, Becerikli !

  5. #5
    Üye
    Üyelik Tarihi
    Sep 2010
    Mesajlar
    5
    Alıntı DrOpMaN® Mesajı Göster
    Ne kadar süredir bu sorun var?
    Yaklaşık 10 gündür.

    2 kere format attım. Ama nafile.

    XP update yapmıştım. Onlarca güvenlik yüklemesi yaptı. Bunlardan kaynaklanmış olabilir mi?

    Mesela;
    Windows XP için Güvenlik Güncelleştirmesi (KB979482)
    Windows XP için Güvenlik Güncelleştirmesi (KB979559)
    Windows XP için Güvenlik Güncelleştirmesi (KB979683)
    Windows XP için Güvenlik Güncelleştirmesi (KB980195)
    Windows XP için Güvenlik Güncelleştirmesi (KB980218)
    Windows XP için Güvenlik Güncelleştirmesi (KB980232)
    Windows XP için Güvenlik Güncelleştirmesi (KB980436)
    Windows XP için Güvenlik Güncelleştirmesi (KB981852)
    Windows XP için Güvenlik Güncelleştirmesi (KB981997)
    Windows XP için Güvenlik Güncelleştirmesi (KB982214)
    Windows XP için Güvenlik Güncelleştirmesi (KB982665)
    Konu gozilra tarafından (21-09-2010 Saat 18:21 ) de değiştirilmiştir. Sebep: İki mesaj birleştirildi.

  6. #6
    Baş Editör
    Üyelik Tarihi
    Apr 2006
    Bulunduğu Yer
    Duzce
    Mesajlar
    3.426
    Hayır.

    Bir Java Testi yaparmısınız?

    http://www.java.com/tr/download/installed.jsp

    Bir de Flash Testi alalım.

    http://www.adobe.com/shockwave/welcome/
    Konu DrOpMaN® tarafından (21-09-2010 Saat 18:56 ) de değiştirilmiştir. Sebep: Flash testi eklendi.
    İyimser, Güleryüzlü, Sokulgan, Uyumlu, Özgürlükçü, Dürüst, Güvenilir, Disiplin sevmez, Araştırıcı, İyi konuşmacı, Sıcak kanlı, Ateşli, Becerikli !

  7. #7
    Üye
    Üyelik Tarihi
    Sep 2010
    Mesajlar
    5
    Java testi yaptım.

    Java Sürümü Test Edildi
    Tebrikler!
    Bilgisayarınızda önerilen Java sürümü (Version 6 Update 21) kurulu.

  8. #8
    Baş Editör
    Üyelik Tarihi
    Apr 2006
    Bulunduğu Yer
    Duzce
    Mesajlar
    3.426
    Flash testini de yapalım lütfen.
    İyimser, Güleryüzlü, Sokulgan, Uyumlu, Özgürlükçü, Dürüst, Güvenilir, Disiplin sevmez, Araştırıcı, İyi konuşmacı, Sıcak kanlı, Ateşli, Becerikli !

  9. #9
    Üye
    Üyelik Tarihi
    Sep 2010
    Mesajlar
    5
    Alıntı DrOpMaN® Mesajı Göster
    Flash testini de yapalım lütfen.
    flash ve shockwave testlerini de yaptım.

    http://www.adobe.com/software/flash/about
    http://www.adobe.com/shockwave/welcome/

    sorunsuz kurulu. ("Succesfully installed") yazısını görebiliyorum.

    Flash version 10,1,82,76.

  10. #10
    Baş Editör
    Üyelik Tarihi
    Apr 2006
    Bulunduğu Yer
    Duzce
    Mesajlar
    3.426
    Bilgisayarınızın Ağ ayarlarında IP ve DNS seçeneklerini "Auto" olarak ayarlayıp, kapatıp açıp dener misiniz?
    İyimser, Güleryüzlü, Sokulgan, Uyumlu, Özgürlükçü, Dürüst, Güvenilir, Disiplin sevmez, Araştırıcı, İyi konuşmacı, Sıcak kanlı, Ateşli, Becerikli !

1 / 2 Sayfa 12 SonuncuSonuncu

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Yetkileriniz

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Single Sign On provided by vBSSO