Toplam 7 sonuç bulundu. Gösterilen sonuçlar: 1 - 7 arası
  1. #1
    Üye
    Üyelik Tarihi
    Aug 2009
    Mesajlar
    14

    Mozilla'dan İnternete Giremiyorum.

    Internet explorerdan internete girebildiğime rağmen mozilla firefox'tan ve google chrome'dan internete bağlanamıyorum.bunun çözümü nedir ?

  2. #2
    Üye
    Üyelik Tarihi
    Nov 2008
    Mesajlar
    42
    Alıntı umt1001 Mesajı Göster
    Internet explorerdan internete girebildiğime rağmen mozilla firefox'tan ve google chrome'dan internete bağlanamıyorum.bunun çözümü nedir ?
    evet aynı sorunla bende karşıkarşıyayım.bu konuda bilgi alabilirmiyiz

  3. #3
    Üye
    Üyelik Tarihi
    Feb 2008
    Bulunduğu Yer
    guney ege
    Mesajlar
    93

    Yanlış ayarlarıan yarlanmasının düzeltilmesi

    Var olan ayarlarınızı bir kağıda doğru olarak yazınız.
    Sistemin yedeğini veya geri dönüşüm noktası oluşturunuz.


    Mozilla Firefox için :
    Araçlar ==> Seçenekler... ==> Ağ ==> Ayarlar bölümüne geliniz. Vekil sunucu ayarlarında vekil sunucu yok olan çentiği işaretleyin. Yeniden çalıştırın.

    Google Chrome için:
    Google Chrome ürününü özelleştir ve denetle ==> bağlantılar ==> yerel ağ (Lan) Ayarları ==> Yerel Ağ ayarları Yanlış olan çentik var ise düzeltiniz.

  4. #4
    Üye
    Üyelik Tarihi
    Nov 2008
    Mesajlar
    42
    Alıntı -+- Mesajı Göster
    Var olan ayarlarınızı bir kağıda doğru olarak yazınız.
    Sistemin yedeğini veya geri dönüşüm noktası oluşturunuz.


    Mozilla Firefox için :
    Araçlar ==> Seçenekler... ==> Ağ ==> Ayarlar bölümüne geliniz. Vekil sunucu ayarlarında vekil sunucu yok olan çentiği işaretleyin. Yeniden çalıştırın.

    Google Chrome için:
    Google Chrome ürününü özelleştir ve denetle ==> bağlantılar ==> yerel ağ (Lan) Ayarları ==> Yerel Ağ ayarları Yanlış olan çentik var ise düzeltiniz.
    aynen dediklerini yaptım hala aynı sorun devam etmekte:.bu arada ilgilendiğin için çok teşekkür ederim.

  5. #5
    Üye
    Üyelik Tarihi
    Feb 2008
    Bulunduğu Yer
    guney ege
    Mesajlar
    93

    ie ayarlarını diğerlerine uyarlayınız.

    Şu ikisini deneyebilirsiniz.

    1- ie proxy ağ bağlantı ayarlarını diğerlerine uyarlayınız.

    Olmazsa;

    2- Tarayıcı ayarlarınızı Google Chrome (Seçeneklerden en alttaki tuş) ve Mozilla Firefox varsayılana sıfırlayınız. Bu işlemi yaprken İE ayarlarını varsayılana sıfırlamayın.

    3- Tarayıcı belleğini temizletin. Tarayıcılar kapalı iken Ccleaner kullanabilirsiniz.

    4- Tarayıcılarınız güncelleyiniz.

    Tüm bunlara rağmen çalışmamakta inat ediyorsa tarayıcıları kaldırınız. Ccleaner eli artık var ise regedit ten temizletiniz. Makinayı yeniden çalıştırınız. Tarayıcıları yeniden güvenli yerden indirip kurunuz.

    (*) Oluşabilecek sorunlardan sorumluluk kabul etmem.

  6. #6
    Üye
    Üyelik Tarihi
    Nov 2008
    Mesajlar
    42
    dün pc tool firewall yükleöiştim acaba ondan dolayı olabilirmi dedim.sistemden kaldırdım.ama yine olmadı.bu arada dediklerini yaptım.BAĞLANTIDA BAŞARISIZ oldun şeklinde uyarı geliyor.ama şuan İ.E 8 den bağlıyım. nasıl oluyor anlamadım.bu arada Hijackthis incelemeye rapor bıraktım.haber bekliyorum. teşekkürler

  7. #7
    Üye
    Üyelik Tarihi
    Nov 2008
    Mesajlar
    42
    Alıntı -+- Mesajı Göster
    Şu ikisini deneyebilirsiniz.

    1- ie proxy ağ bağlantı ayarlarını diğerlerine uyarlayınız.

    Olmazsa;

    2- Tarayıcı ayarlarınızı Google Chrome (Seçeneklerden en alttaki tuş) ve Mozilla Firefox varsayılana sıfırlayınız. Bu işlemi yaprken İE ayarlarını varsayılana sıfırlamayın.

    3- Tarayıcı belleğini temizletin. Tarayıcılar kapalı iken Ccleaner kullanabilirsiniz.

    4- Tarayıcılarınız güncelleyiniz.

    Tüm bunlara rağmen çalışmamakta inat ediyorsa tarayıcıları kaldırınız. Ccleaner eli artık var ise regedit ten temizletiniz. Makinayı yeniden çalıştırınız. Tarayıcıları yeniden güvenli yerden indirip kurunuz.

    (*) Oluşabilecek sorunlardan sorumluluk kabul etmem.
    dün pc tool firewall yükleöiştim acaba ondan dolayı olabilirmi dedim.sistemden kaldırdım.ama yine olmadı.bu arada dediklerini yaptım.BAĞLANTIDA BAŞARISIZ oldun şeklinde uyarı geliyor.ama şuan İ.E 8 den bağlıyım. nasıl oluyor anlamadım.bu arada Hijackthis incelemeye rapor bıraktım.haber bekliyorum. teşekkürler

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Tags for this Thread

Yetkileriniz

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Single Sign On provided by vBSSO